Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 15-04-2012, 15:48   #1
rodivlo
 
Giriş: 27/02/2011
Şehir: zamsun
Mesaj: 4
Excel Vers. ve Dili:
2007
Varsayılan Farklı satırdaki değer varmı yokmu bulamıyorum yardım?

Arkadaşlar ekteki dosyada belirli hücredeki değeri farklı bir yerde varmı diye sorgulatmak istedim.
fakat düşeyara yada bağ değer fonksiyonlarıyla halledemedim.
dosyaya bakarsanız tam olarak ne demek istediğimi daha iyi anlatabileceğim.
şimdiden teşekkürler.
iyi çalışmalar.
Eklenmiş Dosyalar
Dosya Türü: xls değer sorgulama.xls (18.0 KB, 18 Görüntülenme)
rodivlo Çevrimdışı   Alıntı Yaparak Cevapla
Eski 15-04-2012, 18:36   #2
Ömer
Moderatör
 
Ömer kullanıcısının avatarı
 
Giriş: 18/08/2007
Şehir: Kuşadası
Mesaj: 19,101
Excel Vers. ve Dili:
Excel 2010 Türkçe
Varsayılan

Merhaba,

B17 hücresine yazarak yana ve alt hücrelere kopyalayın.

=EĞER(EĞERSAY(I$7:I$27;$A17)>0;$A17;"Yok")

.
__________________
.
Ömer Çevrimdışı   Alıntı Yaparak Cevapla
Eski 29-05-2013, 09:06   #3
sinantarhan
Altın Üye
 
Giriş: 10/07/2012
Şehir: izmir
Mesaj: 44
Excel Vers. ve Dili:
a
Varsayılan

eyvallahhhh çok çok işime yaradı tıkandıydım valla
sinantarhan Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 20:37


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat- Çorlu Su Arıtma- Çorlu Kompresör-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden