Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 27-03-2013, 16:00   #1
pacor
 
Giriş: 30/10/2007
Şehir: istanbul
Mesaj: 26
Excel Vers. ve Dili:
xp
Varsayılan "eğer ve" fonksiyonu konsunda yardım

Merhaba, ek'li dosyada ki formülüm çalışmıyor yardımcı olabilirseniz çok sevinirim....

İyi çalışmalar,
Eklenmiş Dosyalar
Dosya Türü: xls EĞER VE.xls (18.0 KB, 13 Görüntülenme)
pacor Çevrimdışı   Alıntı Yaparak Cevapla
Eski 27-03-2013, 16:09   #2
asi_kral
Özel Üye
 
asi_kral kullanıcısının avatarı
 
Giriş: 22/02/2012
Şehir: İstanbul /
Mesaj: 2,761
Excel Vers. ve Dili:
Excel 2007 Türkçe
Varsayılan

Merhaba
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER($B3:$D3>0;$G3*10;EĞER(VE($B3<=0;$C3>0;$D3>0);$G3*6;EĞER(VE($B3<=0;$C3<=0;$D3>0);$G3*4;EĞER($B3:$D3<=0;"Hakediş Yok";""))))
Bu formülü dener misiniz_?
__________________
Dosyalarınızı UPLOAD sitelerine yükleyip link ile ekleyebilirsiniz.
asi_kral Çevrimdışı   Alıntı Yaparak Cevapla
Eski 27-03-2013, 16:16   #3
pacor
 
Giriş: 30/10/2007
Şehir: istanbul
Mesaj: 26
Excel Vers. ve Dili:
xp
Varsayılan

İlginiz için çok teşekkür ederim...
İyi çalışmalar,
pacor Çevrimdışı   Alıntı Yaparak Cevapla
Eski 27-03-2013, 16:50   #4
asi_kral
Özel Üye
 
asi_kral kullanıcısının avatarı
 
Giriş: 22/02/2012
Şehir: İstanbul /
Mesaj: 2,761
Excel Vers. ve Dili:
Excel 2007 Türkçe
Varsayılan

Alıntı:
pacor tarafından gönderildi Mesajı Görüntüle
İlginiz için çok teşekkür ederim...
İyi çalışmalar,
Kolay Gelsin.
__________________
Dosyalarınızı UPLOAD sitelerine yükleyip link ile ekleyebilirsiniz.
asi_kral Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 21:15


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Havuz- Makina- Danışmazlar-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden