Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 07-02-2018, 10:37   #1
KAMİKAZEH
Altın Üye
 
Giriş: 24/02/2014
Şehir: istanbul
Mesaj: 43
Excel Vers. ve Dili:
excel 2010
Varsayılan Eğer Formulü Yardım

Merhaba Hocam;

Ekte Bir dosyam var. İçeriğinde ne istediğim yazılı. Rica etsem yardımcı olur musunuz?

Şimdiden Teşekkürler

Bu mesaj en son " 07-02-2018 " tarihinde saat 11:13 itibariyle KAMİKAZEH tarafından düzenlenmiştir....
KAMİKAZEH Çevrimdışı   Alıntı Yaparak Cevapla
Eski 07-02-2018, 10:56   #2
dalgalikur
Destek Ekibi
 
dalgalikur kullanıcısının avatarı
 
Giriş: 04/06/2006
Mesaj: 1,253
Excel Vers. ve Dili:
2007-2013
Varsayılan

Merhaba.

Aşağıdaki formülü E4 hücresine kopyalayıp aşağı doğru çoğaltın.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER([@[Doğum Tarihi]]="";"";EĞER(YIL([@[Doğum Tarihi]])>1999;"Z Generation";EĞER(YIL([@[Doğum Tarihi]])>1979;"Y Generation";EĞER(YIL([@[Doğum Tarihi]])>1965;"X Generation";EĞER(YIL([@[Doğum Tarihi]])>1944;"Baby Boomers")))))
dalgalikur Çevrimdışı   Alıntı Yaparak Cevapla
Eski 07-02-2018, 11:10   #3
KAMİKAZEH
Altın Üye
 
Giriş: 24/02/2014
Şehir: istanbul
Mesaj: 43
Excel Vers. ve Dili:
excel 2010
Varsayılan

Emeğinize Sağlık Teşekkür ederim
KAMİKAZEH Çevrimdışı   Alıntı Yaparak Cevapla
Eski 26-03-2018, 08:49   #4
tasdemircem
 
Giriş: 26/03/2018
Şehir: antalya
Mesaj: 1
Excel Vers. ve Dili:
excel2010 türkçe
Varsayılan

EĞER(VE(D334="C16";F3:F34>=11,9);"D");EĞER(VE(D3 34="C18";F3:F34>=13,3);"D");EĞER(VE(D334="C20" ;F3:F34>=15,4);"D");EĞER(VE(D334="C25";F3:F34>=1 8,4);"D");EĞER(VE(D334="C30";F3:F34>=23,8);"D"); EĞER(VE(D334="C35";F3:F34>=27,4);"D");EĞER(VE(D3 34="C40";F3:F34>=32,9);"D6") formülüm değer hatası veriyor yardımcı olur musunuz?
burada beton numune degerlerinin dogru olup olmadığını tespit etmek istiyorum.
tasdemircem Çevrimdışı   Alıntı Yaparak Cevapla
Eski 26-03-2018, 08:58   #5
İdris SERDAR
Moderatör
 
İdris SERDAR kullanıcısının avatarı
 
Giriş: 21/10/2005
Şehir: Ankara
Mesaj: 14,810
Excel Vers. ve Dili:
Excel, 2016 - İngilizce
Varsayılan

.

Merhaba Foruma hoş geldiniz.

Dosya yükleme sitelerinden birine bir örnek dosya eklerseniz daha uygun olur.

.
__________________
Çalışmalarımı görmek için:

http://www.excelgurusu.com/

İdris SERDAR
İdris SERDAR Çevrimdışı   Alıntı Yaparak Cevapla
Eski 26-03-2018, 09:00   #6
çıtır
Altın Üye
 
Giriş: 06/03/2005
Şehir: KDZ.EREĞLİ
Mesaj: 1,923
Excel Vers. ve Dili:
Excel Vers. ve Dili: Office 2016 TR 64 Bit
Varsayılan

Deneyiniz.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(VE(D334=C16;F3:F34>=11,9);"D";EĞER(VE(D34=C18;F3:F34>=13,3);"D1";EĞER(VE(D334=C20;F3:F34>=15,4);"D2";EĞER(VE(D334=C25;F3:F34>18,4);"D3";EĞER(VE(D334="C30";F3:F34>=23,8);"D4";EĞER(VE(D334=C3;F3:F34>=27,4);"D5";EĞER(VE(D334=C40;F3:F34>=32,9);"D6")))))))
çıtır Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 17:44


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat- Çorlu Su Arıtma- Çorlu Kompresör- İstanbul İnşaat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden