Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 29-12-2017, 23:24   #1
KEÇELİ UMUT
 
Giriş: 29/12/2017
Şehir: denizli
Mesaj: 2
Excel Vers. ve Dili:
ingilizce 2003 türkçe 2016
Varsayılan eğer formülü

merhaba , A1 hücresinde personelin aylık hedefi , b1 hücresince aylık cirosu , c1 hücresinde cironun hedefe yüzdesi var. %95 den %99,99 a kadar personel b1*0,80 prim alacak , %100 ve yukarsında b1*1 prim alacak. bunu nasıl yapabilirim. yardım ederseniz sevinirim , çok kolay bir soru sorduysamda kusuruma bakmayın teşekkürler şimdiden
KEÇELİ UMUT Çevrimdışı   Alıntı Yaparak Cevapla
Eski 29-12-2017, 23:35   #2
Ömer BARAN
Uzman
 
Giriş: 08/03/2011
Şehir: ANKARA / İSTANBUL
Mesaj: 10,213
Excel Vers. ve Dili:
Office 2013 TÜRKÇE
Varsayılan

Merhaba, foruma hoşgeldiniz.

Aşağıdaki formüllerden birini kullanabilirsiniz.
.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(VE(A1>0;B1>0);((B1/A1>=0,95)*(B1/A1<1)*0,8+(B1/A1>=1));"")
=EĞER(VE(A1>0;B1>0);((A1>0)*(B1>0))*ARA(B1/A1;{0,01;0,95;1};{0;0,8;1});"")
__________________
.
☾✭ İnadına TÜRKÇE ✭☽

-- Sorunuzu, gerçek belgenizle aynı yapıda ve olması gereken sonuçların elle yazıldığı örnek belge ile destekleyiniz.
-- ALTIN ÜYELİK öneriyorum. / FORUM KURALLARInı mutlaka okuyunuz.
-- ALTIN ÜYE olmayanlar, örnek belgeyi dosya.tc, dosyaupload.com gibi bir siteye yükleyip, belgeye erişim adresini verebilir.
-- Özel mesaj ile soru sormayınız. / Geri bildirimde bulunulmayan cevaplarımı siliyorum.
Ömer BARAN Çevrimdışı   Alıntı Yaparak Cevapla
Eski 30-12-2017, 13:13   #3
KEÇELİ UMUT
 
Giriş: 29/12/2017
Şehir: denizli
Mesaj: 2
Excel Vers. ve Dili:
ingilizce 2003 türkçe 2016
Varsayılan

teşekkür ederim ilk formül ile isteğim katsayıları aldım ,
KEÇELİ UMUT Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 22:52


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden