Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 03-05-2010, 16:14   #1
KADIRO08
 
Giriş: 03/05/2010
Şehir: ANKARA
Mesaj: 2
Excel Vers. ve Dili:
Excell 6,4
Varsayılan =eleman(a2;b4;b5)

=ELEMAN(A2;B4;B5;B6;B7;B8;B9;B10;B11;B12;B13;B14;B 15;B16;B17;B18;B19;B20;B21;B22;B23;B24;B25;B26;B27 ;B28)
bu formül 28 kadar olan bilgileri alıyor bunu daha fazla uzatabilmem için eleman yerine nasıl bir formül yazıyorduk bunla ilgili bilgilendirirseniz sevinirim


aaaa.xls
KADIRO08 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 03-05-2010, 16:22   #2
Ali
Özel Üye
 
Ali kullanıcısının avatarı
 
Giriş: 21/07/2005
Mesaj: 7,415
Excel Vers. ve Dili:
İş:Excel 2013-Türkçe Ev:Excel 2010-Türkçe
Varsayılan

B2 hücresine

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=DÜŞEYARA($A$2;$A$4:$K$88;SÜTUNSAY($A$1:B1);0)
yazıp sağa doğru çekiniz.
Ali Çevrimdışı   Alıntı Yaparak Cevapla
Eski 03-05-2010, 16:24   #3
mustafaine
Uzman
 
mustafaine kullanıcısının avatarı
 
Giriş: 21/10/2008
Şehir: Mustafa ASLAN / Malta - Istanbul
Mesaj: 2,333
Excel Vers. ve Dili:
Office 2013 - Eng
Varsayılan

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=INDEX(B$4:B$88,MATCH(A2,A$4:A$88,0))

=INDIS(B$4:B$88;KAÇINCI(A2;A$4:A$88;0))
seklınde b2 hucresinde deneyiniz..
__________________

mustafaine Çevrimdışı   Alıntı Yaparak Cevapla
Eski 03-05-2010, 16:29   #4
KADIRO08
 
Giriş: 03/05/2010
Şehir: ANKARA
Mesaj: 2
Excel Vers. ve Dili:
Excell 6,4
Varsayılan

tşkr ederim sağolun
KADIRO08 Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 14:08


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat- Çorlu Su Arıtma- Çorlu Kompresör- İstanbul İnşaat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden