Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 02-02-2018, 07:24   #1
osman68
Altın Üye
 
Giriş: 12/06/2006
Mesaj: 42
Varsayılan Düşey Ara Hakkında

Arkadaşlar bu işlerin acemisiyim yardımcı olabilir misiniz.
Eklenmiş Dosyalar
Dosya Türü: xls Cari Liste.xls (112.5 KB, 10 Görüntülenme)
osman68 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 02-02-2018, 08:05   #2
unur
Altın Üye
 
unur kullanıcısının avatarı
 
Giriş: 08/12/2005
Şehir: İstanbul
Mesaj: 811
Excel Vers. ve Dili:
İş:Excel 2000 Türkçe Ev:Excel xp Türkçe
Varsayılan

Merhaba
İban için ödeme listesi c2 ye =DÜŞEYARA(B2;liste!C2:E6;2;0)
bankaiçin ödeme listesi d2 ye =DÜŞEYARA(B2;liste!C2:E6;3;0)
denermisiniz
__________________
Excel 2000 - Türkçe

Bir mum diğer bir mumu tutuşturmakla ışığından birşey kaybetmez. Hz.Mevlana
unur Çevrimdışı   Alıntı Yaparak Cevapla
Eski 02-02-2018, 08:05   #3
1903emre34@gmail.com
Altın Üye
 
Giriş: 29/05/2016
Şehir: İstanbul
Mesaj: 599
Excel Vers. ve Dili:
Microsoft Excel 2013 Türkçe
Varsayılan

Aşağıdaki formülü, "C2" hücresine kopyalayıp, sağa doğru çekiniz.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER($B2="";"";DÜŞEYARA($B$2;Liste!$C:$E;SÜTUN($B$2);0))
__________________
Mevzu_u Bahis Vatansa Gerisi Teferruattır
1903emre34@gmail.com Çevrimiçi   Alıntı Yaparak Cevapla
Eski 02-02-2018, 08:21   #4
osman68
Altın Üye
 
Giriş: 12/06/2006
Mesaj: 42
Varsayılan

Alıntı:
1903emre34@gmail.com tarafından gönderildi Mesajı Görüntüle
Aşağıdaki formülü, "C2" hücresine kopyalayıp, sağa doğru çekiniz.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER($B2="";"";DÜŞEYARA($B$2;Liste!$C:$E;SÜTUN($B$2);0))
Teşekürler ancak olmadı belge seç ekranı geliyor
osman68 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 02-02-2018, 08:24   #5
unur
Altın Üye
 
unur kullanıcısının avatarı
 
Giriş: 08/12/2005
Şehir: İstanbul
Mesaj: 811
Excel Vers. ve Dili:
İş:Excel 2000 Türkçe Ev:Excel xp Türkçe
Varsayılan

Alıntı:
1903emre34@gmail.com tarafından gönderildi Mesajı Görüntüle
Aşağıdaki formülü, "C2" hücresine kopyalayıp, sağa doğru çekiniz.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER($B2="";"";DÜŞEYARA($B$2;Liste!$C:$E;SÜTUN($B$2);0))
Sondaki $b$2 nin B nin başındaki doları kaldırırsanız formül doğru çalışır sanırım
__________________
Excel 2000 - Türkçe

Bir mum diğer bir mumu tutuşturmakla ışığından birşey kaybetmez. Hz.Mevlana
unur Çevrimdışı   Alıntı Yaparak Cevapla
Eski 02-02-2018, 08:26   #6
1903emre34@gmail.com
Altın Üye
 
Giriş: 29/05/2016
Şehir: İstanbul
Mesaj: 599
Excel Vers. ve Dili:
Microsoft Excel 2013 Türkçe
Varsayılan

Yanlış, yazdım.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER($B2="";"";DÜŞEYARA($B$2;Liste!$C:$E;SÜTUN(B2);0))
__________________
Mevzu_u Bahis Vatansa Gerisi Teferruattır
1903emre34@gmail.com Çevrimiçi   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 17:39


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat- Çorlu Su Arıtma- Çorlu Kompresör- İstanbul İnşaat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden