Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 13-10-2017, 08:39   #1
Bintang
Altın Üye
 
Giriş: 31/10/2006
Şehir: ANKARA
Mesaj: 175
Excel Vers. ve Dili:
Office 2003,Office 2010
Varsayılan Döviz kurunu getirtmek

Merhaba; Dövizli Faturaları kontrol etmek için bir tablo hazırladım. Fatura tarihini girdikten sonra bir gün önceki döviz kurunu alsın istiyorum ve #DEĞER hatası veriyor bu konuda yardımcı olursanız çok sevinirim.
Eklenmiş Dosyalar
Dosya Türü: xlsx Fatura Kontrol deneme.xlsx (16.3 KB, 5 Görüntülenme)
Bintang Çevrimdışı   Alıntı Yaparak Cevapla
Eski 13-10-2017, 09:57   #2
asri
Altın Üye
 
Giriş: 24/04/2005
Şehir: Istanbul
Mesaj: 2,274
Excel Vers. ve Dili:
Office 2016 TR 64 Bit
Varsayılan

Alıntı:
Bintang tarafından gönderildi Mesajı Görüntüle
Merhaba; Dövizli Faturaları kontrol etmek için bir tablo hazırladım. Fatura tarihini girdikten sonra bir gün önceki döviz kurunu alsın istiyorum ve #DEĞER hatası veriyor bu konuda yardımcı olursanız çok sevinirim.
Ekli dosyayı deneyiniz.

Mantığı A2-1
Diğer değer hataları için diğer hücre boş ise sıfır yaz değil ise çarpma ya gibi.
Eklenmiş Dosyalar
Dosya Türü: xlsx Fatura Kontrol deneme.xlsx (16.2 KB, 10 Görüntülenme)
__________________
www.asriakdeniz.com
asri Çevrimdışı   Alıntı Yaparak Cevapla
Eski 13-10-2017, 10:12   #3
komutan63
Altın Üye
 
komutan63 kullanıcısının avatarı
 
Giriş: 07/07/2006
Şehir: Ankara
Mesaj: 1,585
Excel Vers. ve Dili:
Excel-2003 Türkçe Excel-2010 Türkçe
Varsayılan

Selamlar

D22 HÜCRESİNE:
=EĞERHATA(DÜŞEYARA(A22-1;N2:P26;2;0);0)

I22 HÜCRESİNE:
=EĞERHATA(DÜŞEYARA(A22-1;N2:P26;3;0);0)




Yazın aşağı doğru çekin

kolay gelsin

Bu mesaj en son " 13-10-2017 " tarihinde saat 10:19 itibariyle komutan63 tarafından düzenlenmiştir....
komutan63 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 13-10-2017, 12:14   #4
Bintang
Altın Üye
 
Giriş: 31/10/2006
Şehir: ANKARA
Mesaj: 175
Excel Vers. ve Dili:
Office 2003,Office 2010
Varsayılan

Komutan63 Üstad teşekkür ederim
Bintang Çevrimdışı   Alıntı Yaparak Cevapla
Eski 13-10-2017, 12:15   #5
Bintang
Altın Üye
 
Giriş: 31/10/2006
Şehir: ANKARA
Mesaj: 175
Excel Vers. ve Dili:
Office 2003,Office 2010
Varsayılan

Alıntı:
asri tarafından gönderildi Mesajı Görüntüle
Ekli dosyayı deneyiniz.

Mantığı A2-1
Diğer değer hataları için diğer hücre boş ise sıfır yaz değil ise çarpma ya gibi.
Üstad teşekkür ederim
Bintang Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 22:37


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Torna - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Çorlu Temizlik- Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Su Deposu Temizliği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden