Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 15-02-2017, 10:17   #11
kuvari
Destek Ekibi
 
kuvari kullanıcısının avatarı
 
Giriş: 04/05/2007
Şehir: İstanbul
Mesaj: 2,638
Excel Vers. ve Dili:
OFİS 2013 TÜRKÇE-İNG. 64 BİT
Varsayılan

Ben eklediğiniz dosyada yaptım.
CTRL+SHIFT+ENTER ile kapatmayı unutmayın.
__________________
Bilgi kadar zenginlik, cehalet kadar yoksulluk yoktur.
(Hz. Ali)
kuvari Çevrimdışı   Alıntı Yaparak Cevapla
Eski 16-02-2017, 13:13   #12
kuvari
Destek Ekibi
 
kuvari kullanıcısının avatarı
 
Giriş: 04/05/2007
Şehir: İstanbul
Mesaj: 2,638
Excel Vers. ve Dili:
OFİS 2013 TÜRKÇE-İNG. 64 BİT
Varsayılan

Zaman ayırıp sorunuzu cevapladım ama geridönüş alamadım.
__________________
Bilgi kadar zenginlik, cehalet kadar yoksulluk yoktur.
(Hz. Ali)
kuvari Çevrimdışı   Alıntı Yaparak Cevapla
Eski 17-02-2017, 16:00   #13
ozkovlu
Altın Üye
 
Giriş: 22/10/2011
Şehir: GÜMÜŞHANE
Mesaj: 208
Excel Vers. ve Dili:
2013
Varsayılan

Kusura bakmayın kuvari, formül tam istediğim şekilde, teşekkür ederim.
ozkovlu Çevrimdışı   Alıntı Yaparak Cevapla
Eski 07-07-2017, 08:47   #14
ozkovlu
Altın Üye
 
Giriş: 22/10/2011
Şehir: GÜMÜŞHANE
Mesaj: 208
Excel Vers. ve Dili:
2013
Red face

Merhabalar Kuvari;
Alıntı:
Aşağıdaki dizi formülünü deneyebilir misiniz.

{=EĞERHATA(İNDİS(Bilgiler!$AQ$4:$AQ$1000;KÜÇÜK(EĞE R(Bilgiler!$AQ$4:$AQ$1000<>"";SATIR($4:$991);"");S ATIR(A1))-3);"")}
Gönderdiğiniz formülü kullanıyordum, fakat daha sonra hatalı sonuç verdiğini farkettim. Formülü tekrardan gözden geçirip gönderebilirmisiniz.
Dosya ve Hata açıklaması ektedir.

Saygılarımla...
Eklenmiş Dosyalar
Dosya Türü: xlsm Terfi Onayı_2017.xlsm (61.1 KB, 1 Görüntülenme)
Dosya Türü: pdf Sayfasında OCAK Ayını.pdf (113.8 KB, 3 Görüntülenme)
ozkovlu Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 22:23


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil ve Konuşma Terapisti- Çorlu Dil ve Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Havuz- Makina- Danışmazlar-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden