Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 17-03-2017, 12:05   #1
naughtyozi
 
Giriş: 19/05/2016
Şehir: İZMİR
Mesaj: 22
Excel Vers. ve Dili:
EXCEL 2013
Question Değerlere göre yükseliş alçalış görebilme

Merhabalar,
arkadaşlar kişilerin değerlerine koşullu bicimlendirme yaparak gecen aya göre yükseliş olan veya azalma olan gösterge nasıl ekleyebilirim değerlerin üzerine.?



http://hizliresim.com/R0kzVR
naughtyozi Çevrimdışı   Alıntı Yaparak Cevapla
Eski 18-03-2017, 09:53   #2
naughtyozi
 
Giriş: 19/05/2016
Şehir: İZMİR
Mesaj: 22
Excel Vers. ve Dili:
EXCEL 2013
Varsayılan

Sanırım bir yolu yok
naughtyozi Çevrimdışı   Alıntı Yaparak Cevapla
Eski 18-03-2017, 10:30   #3
mhrcvk
Altın Üye
 
Giriş: 18/10/2012
Şehir: Antalya
Mesaj: 55
Excel Vers. ve Dili:
2013 türkçe
Varsayılan

Önceki ay ki verinin a2 sütununda olduğunu bu ay ki verinin ise b2 hücresinde olduğunu varsayarsak aşağıdaki formülü alternatif olarak kullanabilirsiniz.

=EĞER(B2>A2;B2-A2&"↑";A2-B2&"↓")
mhrcvk Çevrimdışı   Alıntı Yaparak Cevapla
Eski 18-03-2017, 13:03   #4
naughtyozi
 
Giriş: 19/05/2016
Şehir: İZMİR
Mesaj: 22
Excel Vers. ve Dili:
EXCEL 2013
Varsayılan

Teşekkür ederim. Tam istediğim değil ama işimi görür , yardımlarınıza sağlık
naughtyozi Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 12:49


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Hurda - Torna - Çorlu Web Tasarım - Tarot Falı - Fenerbahçe Haberleri - Trakya Haberleri - Investing - Hurda - Kobi Danışmanlık - Tekirdağ Samsung - Kozmetik Ürünler - Sağlıklı Makyaj Ürünleri - Yaşlanma Karşıtı Ürünler - Excel Eğitimi - Çorlu OSGB - Lingerie - Dyeing Machine - Çorlu Temizlik- Didim Çatı İnşaat- Çorlu Ambar- Hava Çekimi- Hazır Site- SEO- Çorlu Estetik
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden