Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 07-01-2018, 17:51   #1
excelience
Altın Üye
 
Giriş: 27/05/2017
Şehir: adana
Mesaj: 153
Excel Vers. ve Dili:
2010 xls 2016 xls
Unhappy çoketopla

Değerli üstadlar ve sevgili arkadaşlar çoketopla formülünü uygulamaya çalıştım öğrenmek için ama yapamadım.yardımlarınızı bekliyorum. sayfa 1de ki verileri sayfa2 de çoketopla ile toplatmak istedim ama yapamadım
Eklenmiş Dosyalar
Dosya Türü: rar test.rar (9.0 KB, 10 Görüntülenme)
excelience Çevrimdışı   Alıntı Yaparak Cevapla
Eski 07-01-2018, 18:04   #2
Orion1
Uzman
 
Orion1 kullanıcısının avatarı
 
Giriş: 01/03/2005
Mesaj: 20,023
Excel Vers. ve Dili:
Win7 Home Basic TR 64 Bit Ofis-2010-TR 32 Bit
Varsayılan

Buyurun.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ÇOKETOPLA(Sayfa1!$C$1:$C$7;Sayfa1!$A$1:$A$7;Sayfa2!$A2;Sayfa1!$B$1:$B$7;Sayfa2!D$1)
Orion1 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 08-01-2018, 05:20   #3
excelience
Altın Üye
 
Giriş: 27/05/2017
Şehir: adana
Mesaj: 153
Excel Vers. ve Dili:
2010 xls 2016 xls
Varsayılan

Alıntı:
Orion1 tarafından gönderildi Mesajı Görüntüle
Buyurun.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ÇOKETOPLA(Sayfa1!$C$1:$C$7;Sayfa1!$A$1:$A$7;Sayfa2!$A2;Sayfa1!$B$1:$B$7;Sayfa2!D$1)
teşekkürler
excelience Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 01:36


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat- Çorlu Su Arıtma- Çorlu Kompresör- İstanbul İnşaat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden