Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 13-10-2017, 09:22   #1
Bintang
Altın Üye
 
Giriş: 31/10/2006
Şehir: ANKARA
Mesaj: 182
Excel Vers. ve Dili:
Office 2003,Office 2010
Varsayılan çoketopla işlemi

Merhaba; Ben personel sayısı çok olan bir bir tabloda mesai tablosu düzenlemek istiyorum ancak çoketopla formülünü yerinde kullanmayı beceremedim bana bu konuda yardımcı olabilirmisiniz acaba. Örnek dosya ektedir.
Eklenmiş Dosyalar
Dosya Türü: xlsx Eylül'2017 Mesai Tablosu örnek.xlsx (19.6 KB, 28 Görüntülenme)
Bintang Çevrimdışı   Alıntı Yaparak Cevapla
Eski 13-10-2017, 11:15   #2
1Al2Ver
Altın Üye
 
1Al2Ver kullanıcısının avatarı
 
Giriş: 05/11/2007
Şehir: İstanbul / Maltepe
Mesaj: 3,615
Excel Vers. ve Dili:
Microsoft Office 365 ProPlus
Varsayılan

Merhaba,

Haftaiçi ,Abdullah Yalçınkaya (A4) için Sonuç ; 24

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ÇOKETOPLA(UTARİT!$B$3:$B$56;UTARİT!$A$3:$A$56;A4)+ÇOKETOPLA(EKLENECEK!$B$3:$B$55;EKLENECEK!$A$3:$A$55;A4)
dener misiniz ?
__________________
Esen Kalın...

Bu mesaj en son " 13-10-2017 " tarihinde saat 11:27 itibariyle 1Al2Ver tarafından düzenlenmiştir....
1Al2Ver Çevrimdışı   Alıntı Yaparak Cevapla
Eski 13-10-2017, 13:31   #3
Bintang
Altın Üye
 
Giriş: 31/10/2006
Şehir: ANKARA
Mesaj: 182
Excel Vers. ve Dili:
Office 2003,Office 2010
Varsayılan

Alıntı:
1Al2Ver tarafından gönderildi Mesajı Görüntüle
Merhaba,

Haftaiçi ,Abdullah Yalçınkaya (A4) için Sonuç ; 24

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ÇOKETOPLA(UTARİT!$B$3:$B$56;UTARİT!$A$3:$A$56;A4)+ÇOKETOPLA(EKLENECEK!$B$3:$B$55;EKLENECEK!$A$3:$A$55;A4)
dener misiniz ?
Üstad iki formülü toplatarak değil bir formül ile çözmek istiyorum ben de etopla formülü ile sizin yaptığınız gibi yapmıştım.
Bintang Çevrimdışı   Alıntı Yaparak Cevapla
Eski 13-10-2017, 15:55   #4
Bintang
Altın Üye
 
Giriş: 31/10/2006
Şehir: ANKARA
Mesaj: 182
Excel Vers. ve Dili:
Office 2003,Office 2010
Varsayılan

Alıntı:
Bintang tarafından gönderildi Mesajı Görüntüle
Merhaba; Ben personel sayısı çok olan bir bir tabloda mesai tablosu düzenlemek istiyorum ancak çoketopla formülünü yerinde kullanmayı beceremedim bana bu konuda yardımcı olabilirmisiniz acaba. Örnek dosya ektedir.
Yardımlarınızı bekliyorum
Bintang Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 19:55


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri- Çorlu Çelik Konstruksiyon- Çorlu Dans- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden