Excel Forum


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama



Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 03-03-2011, 09:08   #1
ytmercan
 
Giriş: 06/02/2008
Şehir: istanbul
Mesaj: 62
Excel Vers. ve Dili:
2007 office türkçe
Varsayılan cari hesap tablosu

arkadaşlar kolay gelsin

benim tabloyla ilgili yardıma ihtiyacım var.şöyleki;
faturalar sekmesine bir fatura detayı giriyorum, her kayıt yaptığım faturanın firmalar sekmesine sıralanmasını istiyorum ama bu sekmeye faturalar firma bazında sıralanacak.yani fatular sekmesine aynı firmanın başka faturası eklendiğinde firmalar sekmesine o firmanın hesabına ilave olacak.

bunu koli,toplam ve genel toplam sütunları için yapmak istiyorum.

buna benzer bir konu bulamadım, varsa oradan da bilgi alabilirm yoksa yardımcı olabilirseniz sevinirim.

şimdiden teşekkürler
Eklenmiş Dosyalar
Dosya Türü: xls DENEMEEEEEE.xls (38.5 KB, 120 Görüntülenme)
ytmercan Çevrimdışı   Alıntı Yaparak Cevapla
Eski 03-03-2011, 11:13   #2
muygun
 
muygun kullanıcısının avatarı
 
Giriş: 06/07/2004
Mesaj: 5,336
Excel Vers. ve Dili:
Excel-2003 Türkçe
Varsayılan

Merhaba;
Eki inceleyin.
İyi çalışmalar.
Eklenmiş Dosyalar
Dosya Türü: zip ytmercan-DENEMEEEEEE.zip (9.2 KB, 136 Görüntülenme)
__________________
Excel-2003 - Türkçe
muygun Çevrimdışı   Alıntı Yaparak Cevapla
Eski 03-03-2011, 12:34   #3
ytmercan
 
Giriş: 06/02/2008
Şehir: istanbul
Mesaj: 62
Excel Vers. ve Dili:
2007 office türkçe
Varsayılan

Çok teşekkürler
ytmercan Çevrimdışı   Alıntı Yaparak Cevapla
Eski 04-03-2011, 11:28   #4
ytmercan
 
Giriş: 06/02/2008
Şehir: istanbul
Mesaj: 62
Excel Vers. ve Dili:
2007 office türkçe
Varsayılan

şubat ayı verileri oldu ama bana yolladığınız dosyanın bir sonraki ayı için şubat ayındaki formülleri kopyaladım ama aynı şekilde veri alamıyorum formüllere ekleme mi yapmam gerekiyor acaba?
Eklenmiş Dosyalar
Dosya Türü: xls ytmercan-DENEMEEEEEE.xls (295.5 KB, 18 Görüntülenme)
ytmercan Çevrimdışı   Alıntı Yaparak Cevapla
Eski 04-03-2011, 11:59   #5
muygun
 
muygun kullanıcısının avatarı
 
Giriş: 06/07/2004
Mesaj: 5,336
Excel Vers. ve Dili:
Excel-2003 Türkçe
Varsayılan

Merhaba;
MART FRM sayfasında C2 hücresine geçin. hücrede iken F2 tuşuna basın (yada formüle girin) Formül satırında iken CTRL+SHİFT+ENTER tuşlarına birlikte basarak formülü aktive edin.
buna göre
=EĞER($B2="";"";TOPLA(EĞER(MART!$D$2:$D$1999=$B2;M ART!$E$2:$E$1999;"")))
şeklindeki formülünüz
{=EĞER($B2="";"";TOPLA(EĞER(MART!$D$2:$D$1999=$B2; MART!$E$2:$E$1999;"")))}
şeklinde {} parantezleri arasına girer (dizi formülü)
Bu işlemden sonra C2 hücresini aşağı doğru yeterince çoğaltın.
Bu işlemi D ve E sütunlarında da uygulayın.
İyi çalışmalar.
__________________
Excel-2003 - Türkçe
muygun Çevrimdışı   Alıntı Yaparak Cevapla
Eski 04-03-2011, 16:19   #6
ytmercan
 
Giriş: 06/02/2008
Şehir: istanbul
Mesaj: 62
Excel Vers. ve Dili:
2007 office türkçe
Varsayılan

yardımınız için teşekkür ederim formülünüzü tüm aylara uyguladım bir sonraki aşamada bunları aylara göre tabloyla dağıtmak istedim düşeyara formülüyle fakat tablom hata veriyor. formülden formülmü oluşturmuyor acaba veya benmi hatalı yazıyorum,inceleyebilirmisiniz?
Eklenmiş Dosyalar
Dosya Türü: xls ytmercan-DENEMEEEEEE - Kopya.xls (239.0 KB, 14 Görüntülenme)
ytmercan Çevrimdışı   Alıntı Yaparak Cevapla
Eski 04-03-2011, 23:03   #7
muygun
 
muygun kullanıcısının avatarı
 
Giriş: 06/07/2004
Mesaj: 5,336
Excel Vers. ve Dili:
Excel-2003 Türkçe
Varsayılan

Merhaba;
Eki inceleyin.
İyi çalışmalar.
Eklenmiş Dosyalar
Dosya Türü: zip ytmercan-DENEMEEEEEE-1.zip (54.4 KB, 115 Görüntülenme)
__________________
Excel-2003 - Türkçe
muygun Çevrimdışı   Alıntı Yaparak Cevapla
Eski 05-03-2011, 11:00   #8
ytmercan
 
Giriş: 06/02/2008
Şehir: istanbul
Mesaj: 62
Excel Vers. ve Dili:
2007 office türkçe
Varsayılan

Teşekkür ederim.
ytmercan Çevrimdışı   Alıntı Yaparak Cevapla
Eski 19-03-2011, 07:50   #9
jeki01
 
Giriş: 19/03/2011
Şehir: IZMIR
Mesaj: 6
Excel Vers. ve Dili:
OFFICE 2007 TR-ENG
Varsayılan

guzel paylasim olmus.
jeki01 Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 19:42


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.


Bahis Forum - Termal Kemer - Define - Samsung Fernseher - Plastik - Excel Eğitim - Çorlu Kamera - Kırklareli Kız Yurdu - Kırklareli Kız Apart - Yurt Kırklareli - Kız Yurdu Kırklareli - Kız Öğrenci Yurdu Kırklareli - Kız Öğrenci Apart - Kırklareli Sembol - Kırklareli Pansiyon - Kırklareli Kız Apart - Kırklareli Kız Apart - Kırklareli Apart - Kırklareli Yurt - Kırklareli Kız Yurdu - Çorlu Demir Çelik
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden