Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 13-06-2017, 19:08   #1
Ömer2134
Altın Üye
 
Giriş: 19/07/2016
Şehir: İstanbul
Mesaj: 37
Excel Vers. ve Dili:
2013
Varsayılan Bugünün Tarihine Göre Toplam

Merhaba

Ekli dosyada belirli tarihlere göre sayılar bulunmaktadır.

Yapmak istediğim h2 hücresine =bugün() komutunu verdirip ,ilk günden itibaren toplamı aldırmak..

Detaylar ekli dosyadadır.


Teşekkürler.
Eklenmiş Dosyalar
Dosya Türü: xlsx bugünün tarihi.xlsx (9.9 KB, 12 Görüntülenme)
Ömer2134 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 13-06-2017, 20:00   #2
Ömer BARAN
Uzman
 
Giriş: 08/03/2011
Şehir: ANKARA / İSTANBUL
Mesaj: 9,065
Excel Vers. ve Dili:
Office 2013 TÜRKÇE
Varsayılan

Yanlış anlamadıysam aşağıdaki formül istediğiniz sonucu verir.
.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ETOPLA($A$1:$G$1;"<="&BUGÜN();$A$2:$G$2)
__________________
.
☾✭ İnadına TÜRKÇE ✭☽

-- Sorunuzu, gerçek belgenizle aynı yapıda ve olması gereken sonuçların elle yazıldığı örnek belge ile destekleyiniz.
-- ALTIN ÜYELİK öneriyorum. / FORUM KURALLARInı mutlaka okuyunuz.
-- ALTIN ÜYE olmayanlar, örnek belgeyi dosya.tc, dosya.co gibi bir siteye yükleyip, belgeye erişim adresini verebilir.
-- Özel mesaj ile soru sormayınız. / Geri bildirimde bulunulmayan cevaplarımı siliyorum.
Ömer BARAN Çevrimdışı   Alıntı Yaparak Cevapla
Eski 13-06-2017, 20:13   #3
Ömer2134
Altın Üye
 
Giriş: 19/07/2016
Şehir: İstanbul
Mesaj: 37
Excel Vers. ve Dili:
2013
Varsayılan

Teşekkürler Ömer bey istediğim buydu.
Ömer2134 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 19-06-2017, 16:43   #4
Ömer2134
Altın Üye
 
Giriş: 19/07/2016
Şehir: İstanbul
Mesaj: 37
Excel Vers. ve Dili:
2013
Varsayılan

Merhaba


Daha önce Ömer beyin verdiği koda ek olarak , bugünden başlayarak bugün dahil geriye doğru 3 günü nasıl toplayabiliriz.

Teşekkürler.
Eklenmiş Dosyalar
Dosya Türü: xlsx bugünün tarihi.xlsx (11.1 KB, 4 Görüntülenme)
Ömer2134 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 19-06-2017, 20:19   #5
Korhan Ayhan
Moderatör
 
Korhan Ayhan kullanıcısının avatarı
 
Giriş: 15/03/2005
Şehir: ANTALYA
Mesaj: 22,580
Excel Vers. ve Dili:
OFFICE 2013-2016 PRO TR
Varsayılan

Deneyiniz.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ÇOKETOPLA($A2:$G2;$A$1:$G$1;">"&BUGÜN()-3;$A$1:$G$1;"<="&BUGÜN())
__________________
.
.
.

Soru sormadan önce forumumuzun aşağıdaki
bölümlerini incelediğinizde birçok sorunuza yanıt bulabilirsiniz.


Excel Dersanesi
Uygulamalı Excel Eğitimi
Excel İçin Örnek Uygulamalar
Video Dersane (***Altın Üyelere Özel***)

Lütfen sorularınızın çözümlendiğine dair geri dönüş mesajı yazınız...!
Lütfen yazım ve forum kurallarına uyalım...!
Lütfen sorularımızı açık ve net bir dille ifade edelim...!



FORUM KURALLARI
Korhan Ayhan Çevrimdışı   Alıntı Yaparak Cevapla
Eski 19-06-2017, 20:36   #6
Ömer2134
Altın Üye
 
Giriş: 19/07/2016
Şehir: İstanbul
Mesaj: 37
Excel Vers. ve Dili:
2013
Varsayılan

Teşekkür ederim.
Ömer2134 Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 13:17


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Torna - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Çorlu Temizlik- Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Su Deposu Temizliği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden