Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 27-03-2013, 12:09   #1
Darim
 
Giriş: 23/12/2005
Mesaj: 8
Varsayılan Bir sayfadan diğer sayfaya veri aktarma

Selam.
Ekte yüklediğim excel sayfasında Türkçe, Matematik, Fen Bilimleri, Sosyal Bilimler, İngilizce ve Sayfa5 adında 5 sayfa var. Sayfa 5 teki A sütununda yer alan okulların karşısında yer alan B Sütunundaki Sınava giren öğrenci sayılarını Türkçe, Matematik, Fen Bilimleri ve Sosyal Bilgiler sayfalarındaki Sınava Giren Öğrenci Sayısı Sütununa okullarla eşleşecek şekilde almak istiyorum.
Yardımcı olabilecek arkadaşımız olursa sevinirim.
Eklenmiş Dosyalar
Dosya Türü: xls İSTATİSTİK.xls (79.0 KB, 18 Görüntülenme)
Darim Çevrimdışı   Alıntı Yaparak Cevapla
Eski 27-03-2013, 14:53   #2
asi_kral
Özel Üye
 
asi_kral kullanıcısının avatarı
 
Giriş: 22/02/2012
Şehir: İstanbul /
Mesaj: 2,761
Excel Vers. ve Dili:
Excel 2007 Türkçe
Varsayılan

Merhaba
Sayfaların E2 hücrelerine
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER($D2="";"";EĞER(EHATALIYSA(DÜŞEYARA($D2;Sayfa5!$A:$B;2;0));$D2&" Bu Okul Mevcut Değil";DÜŞEYARA($D2;Sayfa5!$A:$B;2;0)))
Bu formülü yazın ve aşağıya doğru çekerek çoğaltın.
__________________
Dosyalarınızı UPLOAD sitelerine yükleyip link ile ekleyebilirsiniz.
asi_kral Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 05:56


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Palet- Çerkezköy Palet- Çorlu Prefabrik- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri- Çorlu Çelik Konstruksiyon-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden