Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 16-05-2018, 15:19   #1
hilmi0707
 
Giriş: 29/04/2009
Şehir: antalya
Mesaj: 57
Excel Vers. ve Dili:
2007 türkçe
Varsayılan Belirli bir değeri karşılayan hücreleri saydırma.

Merhaba arkadaşlar.
Örnek çalışmada B sütununa göre kaç tane KIZIN karşısında "3" yazıyor, kaç tane ERKEĞİN karşısında "3" yazıyor saydırmam lazım. Kimlerin olduğu önemli değil. Sadece sayı verse yetiyor. Liste baya uzun çünkü. Buradaki 3 bir ürün numarası. Yan bu üründen kaç kız, kaç erkek sipariş vermiş bunu bulmamız lazım. Teşekkür ederim.

http://s7.dosya.tc/server6/bdwooj/soru.xlsx.html

hilmi0707 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 16-05-2018, 15:26   #2
çıtır
Altın Üye
 
Giriş: 06/03/2005
Şehir: KDZ.EREĞLİ
Mesaj: 1,934
Excel Vers. ve Dili:
Excel Vers. ve Dili: Office 2016 TR 64 Bit
Varsayılan

Kız
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM((B2:B500="Kız")*(C2:C500=3))
Erkek
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM((B2:B500="Erkek")*(C2:C500=3))
çıtır Çevrimdışı   Alıntı Yaparak Cevapla
Eski 16-05-2018, 18:02   #3
hilmi0707
 
Giriş: 29/04/2009
Şehir: antalya
Mesaj: 57
Excel Vers. ve Dili:
2007 türkçe
Varsayılan

Alıntı:
çıtır tarafından gönderildi Mesajı Görüntüle
Kız
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM((B2:B500="Kız")*(C2:C500=3))
Erkek
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM((B2:B500="Erkek")*(C2:C500=3))
Çok teşekkür ederim.
hilmi0707 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 16-05-2018, 18:24   #4
çıtır
Altın Üye
 
Giriş: 06/03/2005
Şehir: KDZ.EREĞLİ
Mesaj: 1,934
Excel Vers. ve Dili:
Excel Vers. ve Dili: Office 2016 TR 64 Bit
Varsayılan

Alıntı:
hilmi0707 tarafından gönderildi Mesajı Görüntüle
Çok teşekkür ederim.
Riça ederim.Dönüş yaptığınız için teşekkür ederim.
çıtır Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 11:44


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat- Çorlu Su Arıtma- Çorlu Kompresör- İstanbul İnşaat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden