Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 13-02-2018, 18:53   #1
kaan67
 
Giriş: 13/02/2018
Şehir: istanbul
Mesaj: 3
Excel Vers. ve Dili:
profesyonel plus 2013
Question A1 hücresine yazı yazdığımda B1 de istediğim yazıyı yazdıma

merhabalar
forumda da excel de de yeniyim. aşağıdaki konu için yardımlarınızı rica ediyorum.

saygılar....





A1 HÜCRESİNE HERHANGİ BİR DEĞER GİRDİĞİMDE B1 HÜCRESİNE İSTİRAHAT YAZDIRMAK İSTİYORUM

A1 hücresine ali projesi yazacam B1 de istirahat yazacak

nasıl yaparım ?
kaan67 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 13-02-2018, 19:00   #2
çıtır
Altın Üye
 
Giriş: 06/03/2005
Şehir: KDZ.EREĞLİ
Mesaj: 1,917
Excel Vers. ve Dili:
Excel Vers. ve Dili: Office 2016 TR 64 Bit
Varsayılan

Foruma hoş geldiniz.B1 Hücresine kopyalayınız.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(A1<>"";"İSTİRAHAT";"")
çıtır Çevrimdışı   Alıntı Yaparak Cevapla
Eski 13-02-2018, 20:44   #3
Necdet
Moderatör
 
Giriş: 04/06/2005
Şehir: Ankara
Mesaj: 12,219
Excel Vers. ve Dili:
Ofis 2003 İngilizce Ofis 2007 Türkçe Ofis 2010 Türkçe
Varsayılan

Alıntı:
kaan67 tarafından gönderildi Mesajı Görüntüle
......

A1 HÜCRESİNE HERHANGİ BİR DEĞER GİRDİĞİMDE B1 HÜCRESİNE İSTİRAHAT YAZDIRMAK İSTİYORUM

A1 hücresine ali projesi yazacam B1 de istirahat yazacak

nasıl yaparım ?
Soruyu çok mantıklı bulamadım, gerekçesini anlatırsanız bir anlam kazanır. A1 hücresine ne yazarsanız yazın eğer B1 hücresine "istirahat" yazacaksa, hiç uğraşmayın B1 hücresine doğrudan "istirahat" yazın olsun bitsin
__________________
Sayfada Boş Satırları Silmek:
Sütunu Seçiniz, F5, Özel, Boşluklar, Tamam,
Sağ Klik, Sil, Tüm Satır, Tamam

Türkçe'nin Bir Eksiği Yok, Ya Sizin?



Necdet Çevrimdışı   Alıntı Yaparak Cevapla
Eski 14-02-2018, 20:42   #4
kaan67
 
Giriş: 13/02/2018
Şehir: istanbul
Mesaj: 3
Excel Vers. ve Dili:
profesyonel plus 2013
Thumbs up

Alıntı:
çıtır tarafından gönderildi Mesajı Görüntüle
Foruma hoş geldiniz.B1 Hücresine kopyalayınız.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(A1<>"";"İSTİRAHAT";"")

teşşekür ederim...
kaan67 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 14-02-2018, 20:44   #5
kaan67
 
Giriş: 13/02/2018
Şehir: istanbul
Mesaj: 3
Excel Vers. ve Dili:
profesyonel plus 2013
Varsayılan

30 kişilik m ontaj ekibi yönetiyorum bazen yoğunluk nedeni ile gece iş yazdığım. ekibe ertesi sabahta iş yazıyorum

bu formül bunu engelliyor
kaan67 Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 23:28


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat- Çorlu Su Arıtma- Çorlu Kompresör-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden