Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 29-05-2013, 10:35   #1
evolkan
 
Giriş: 31/03/2009
Şehir: Ankara
Mesaj: 7
Excel Vers. ve Dili:
2007-2003
Varsayılan 3 ve daha fazla hücreyi Büyük Küçük Olarak Karşılaştırıp...

Arkadaşlar 3 ve daha fazla hücrede bulunan sayıları Büyük Küçük Olarak Karşılaştırıp...en büyük ve en küçük olana ve metin yazdırmak istiyorum ilgilenirseniz sevinirim teşekkürler:

Örnek: Ankara Bolu Ceyhan Denizli E1 F1
50 75 25 30 Bolu Ceyhan
evolkan Çevrimdışı   Alıntı Yaparak Cevapla
Eski 29-05-2013, 11:54   #2
Ömer BARAN
Uzman
 
Giriş: 08/03/2011
Şehir: ANKARA / İSTANBUL
Mesaj: 9,676
Excel Vers. ve Dili:
Office 2013 TÜRKÇE
Varsayılan

Değerleri mesaja yazmak yerine küçük bir örnek dosya yapıp eklerseniz, hemen cevap alacağınızdan eminim.
__________________
.
☾✭ İnadına TÜRKÇE ✭☽

-- Sorunuzu, gerçek belgenizle aynı yapıda ve olması gereken sonuçların elle yazıldığı örnek belge ile destekleyiniz.
-- ALTIN ÜYELİK öneriyorum. / FORUM KURALLARInı mutlaka okuyunuz.
-- ALTIN ÜYE olmayanlar, örnek belgeyi dosya.tc, dosya.co gibi bir siteye yükleyip, belgeye erişim adresini verebilir.
-- Özel mesaj ile soru sormayınız. / Geri bildirimde bulunulmayan cevaplarımı siliyorum.
Ömer BARAN Çevrimdışı   Alıntı Yaparak Cevapla
Eski 29-05-2013, 12:24   #3
Korhan Ayhan
Moderatör
 
Korhan Ayhan kullanıcısının avatarı
 
Giriş: 15/03/2005
Şehir: ANTALYA
Mesaj: 22,845
Excel Vers. ve Dili:
OFFICE 2013-2016 PRO TR
Varsayılan

Merhaba,

E1 hücresine aşağıdaki formülü uygulayın.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=İNDİS($A$1:$D$1;1;KAÇINCI(BÜYÜK($A$2:$D$2;1);$A$2:$D$2;0))
F1 hücresine aşağıdaki formülü uygulayın.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=İNDİS($A$1:$D$1;1;KAÇINCI(KÜÇÜK($A$2:$D$2;1);$A$2:$D$2;0))
__________________
.
.
.

Soru sormadan önce forumumuzun aşağıdaki
bölümlerini incelediğinizde birçok sorunuza yanıt bulabilirsiniz.


Excel Dersanesi
Uygulamalı Excel Eğitimi
Excel İçin Örnek Uygulamalar
Video Dersane (***Altın Üyelere Özel***)

Lütfen sorularınızın çözümlendiğine dair geri dönüş mesajı yazınız...!
Lütfen yazım ve forum kurallarına uyalım...!
Lütfen sorularımızı açık ve net bir dille ifade edelim...!



FORUM KURALLARI
Korhan Ayhan Çevrimiçi   Alıntı Yaparak Cevapla
Eski 29-05-2013, 12:33   #4
suleyman242
Altın Üye
 
Giriş: 21/10/2010
Şehir: Karaman
Mesaj: 868
Excel Vers. ve Dili:
türkçe 2010
Varsayılan

Alıntı:
Korhan Ayhan tarafından gönderildi Mesajı Görüntüle
Merhaba,

E1 hücresine aşağıdaki formülü uygulayın.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=İNDİS($A$1:$D$1;1;KAÇINCI(BÜYÜK($A$2:$D$2;1);$A$2:$D$2;0))
F1 hücresine aşağıdaki formülü uygulayın.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=İNDİS($A$1:$D$1;1;KAÇINCI(BÜYÜK($A$2:$D$2;2);$A$2:$D$2;0))
Hocam Özür dilerim Galiba F1 hücresi
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=İNDİS($A$1:$D$1;1;KAÇINCI(KÜÇÜK($A$2:$D$2;1);$A$2:$D$2;0))
şeklinde olacak değil mi?
suleyman242 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 29-05-2013, 13:18   #5
Korhan Ayhan
Moderatör
 
Korhan Ayhan kullanıcısının avatarı
 
Giriş: 15/03/2005
Şehir: ANTALYA
Mesaj: 22,845
Excel Vers. ve Dili:
OFFICE 2013-2016 PRO TR
Varsayılan

Doğrudur. Dikkatimden kaçmış. Mesajımı bu şekilde düzenliyorum.
__________________
.
.
.

Soru sormadan önce forumumuzun aşağıdaki
bölümlerini incelediğinizde birçok sorunuza yanıt bulabilirsiniz.


Excel Dersanesi
Uygulamalı Excel Eğitimi
Excel İçin Örnek Uygulamalar
Video Dersane (***Altın Üyelere Özel***)

Lütfen sorularınızın çözümlendiğine dair geri dönüş mesajı yazınız...!
Lütfen yazım ve forum kurallarına uyalım...!
Lütfen sorularımızı açık ve net bir dille ifade edelim...!



FORUM KURALLARI
Korhan Ayhan Çevrimiçi   Alıntı Yaparak Cevapla
Eski 29-05-2013, 13:51   #6
evolkan
 
Giriş: 31/03/2009
Şehir: Ankara
Mesaj: 7
Excel Vers. ve Dili:
2007-2003
Varsayılan

Hocam çok Teşekkür ederim. Paylaşımınızdan desteğinizden dolayı.
Bundan sonra dosya ekleyeceğimden emin olabilirsiniz ) ama yine de bu kadar hızlı cevap beklemiyordum. emeğinize sağlık.
evolkan Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 21:47


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden