Yalnız Mesajı Göster
Eski 09-11-2017, 22:39  
çıtır
 
Giriş: 06/03/2005
Şehir: kdz.ereğli
Mesaj: 859
Varsayılan

Sayın vennecm Foruma hoşgeldiniz.Sorunuzdan anladığım kadar çözümler.
B3 hücresine kopyalayınız,B31 kadar çekerek çoğaltınız.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(B2=1;30;B2-1)
C3 hücresine kopyalayınız.Çekerek çoğaltınız. Hücre biçimini tarih yapınız B2 ve C2 isteklerinizi yazınız.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER($C$2="";"";$C$2)
çıtır Çevrimdışı   Alıntı Yaparak Cevapla